

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<title>Cinematografia.cl &#8230;dos punto cero &raquo; Guardianes, se estrena en Chile el próximo 3 de Agosto.</title>
	
		
	<meta name="description" content="Sitio acerca de cine y temas relacionados">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematografia.cl ...dos punto cero &raquo; Feed" href="http://www.cinematografia.cl/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Cinematografia.cl ...dos punto cero &raquo; RSS de los comentarios" href="http://www.cinematografia.cl/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Cinematografia.cl ...dos punto cero &raquo; Guardianes, se estrena en Chile el próximo 3 de Agosto. RSS de los comentarios" href="http://www.cinematografia.cl/?feed=rss2&#038;p=1081" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.cinematografia.cl\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.cinematografia.cl\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='8082cbbff98a835ca674bbf304c4784b' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Cinematografia.cl ...dos punto cero' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.cinematografia.cl/?p=1081' />
<meta name='shareaholic:keywords' content='guardianes, sarik andreasyan, comunicados de prensa' />
<meta name='shareaholic:article_published_time' content='2017-06-07T15:53:20+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-06-07T15:53:20+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Admin' />
<meta name='shareaholic:site_id' content='8082cbbff98a835ca674bbf304c4784b' />
<meta name='shareaholic:wp_version' content='7.8.0.2' />
<meta name='shareaholic:image' content='http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinematografia.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main_css-css'  href='http://www.cinematografia.cl/wp-content/themes/gonzo1.8.5/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='catablog-stylesheet-css'  href='http://www.cinematografia.cl/wp-content/plugins/catablog/css/catablog.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cinematografia.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.cinematografia.cl/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.cinematografia.cl/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cinematografia.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"1081","ajaxurl":"http:\/\/www.cinematografia.cl\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"1081","ajaxurl":"http:\/\/www.cinematografia.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-content/themes/gonzo1.8.5/js/libs/modernizr-2.0.6.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-content/themes/gonzo1.8.5/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.cinematografia.cl/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinematografia.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinematografia.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cinematografia.cl presenta: Money Madness (1948)' href='http://www.cinematografia.cl/?p=812' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.cinematografia.cl/?p=1081" />
<link rel='shortlink' href='http://www.cinematografia.cl/?p=1081' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinematografia.cl/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.cinematografia.cl%2F%3Fp%3D1081" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinematografia.cl/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.cinematografia.cl%2F%3Fp%3D1081&#038;format=xml" />
<!-- CataBlog 1.6.6 LightBox Styles | http://catablog.illproductions.com/ -->
<style type='text/css'>
  .catablog-row {min-height:100px; height:auto !important; height:100px;} .catablog-image {width:100px;} .catablog-title {margin:0 0 0 110px !important;} .catablog-description {margin:0 0 0 110px; !important} .catablog-images-column {width:100px;}  .catablog-gallery.catablog-row {width:100px; height:100px;} .catablog-gallery.catablog-row .catablog-image {width:100px; height:100px;} .catablog-gallery.catablog-row .catablog-image img {width:100px; height:100px;} .catablog-gallery.catablog-row .catablog-title {width:90px;}
</style>
<link rel="alternate" type="application/rss+xml" title="New productions" href="http://www.cinematografia.cl/?post_type=wp_theatre_prod&feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Upcoming productions" href="http://www.cinematografia.cl/upcoming_productions" />
<link rel="alternate" type="application/rss+xml" title="Upcoming events" href="http://www.cinematografia.cl/upcoming_events" />
<meta name="generator" content="Theater 0.15.23" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardianes, se estrena en Chile el próximo 3 de Agosto." />
<meta property="og:url" content="http://www.cinematografia.cl/?p=1081" />
<meta property="og:description" content="La película rusa &#8216;Guardianes&#8217;, llega a nuestras salas este próximo 3 de agosto y aquí tenemos un adelanto final de los desafíos que tendrán que enfrentar este equipo de súper humanos. Y…" />
<meta property="article:published_time" content="2017-06-07T15:53:20+00:00" />
<meta property="article:modified_time" content="2017-06-07T15:53:20+00:00" />
<meta property="og:site_name" content="Cinematografia.cl ...dos punto cero" />
<meta property="og:image" content="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes.png" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="477" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Cinematografia" />
<meta name="twitter:image" content="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Cinematografia" />
<link rel="icon" href="http://www.cinematografia.cl/wp-content/uploads/2013/10/cropped-gran-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.cinematografia.cl/wp-content/uploads/2013/10/cropped-gran-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cinematografia.cl/wp-content/uploads/2013/10/cropped-gran-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.cinematografia.cl/wp-content/uploads/2013/10/cropped-gran-logo-1-270x270.jpg" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-size: 15px; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.cinematografia.cl/wp-content/themes/gonzo1.8.5/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.cinematografia.cl/wp-content/themes/gonzo1.8.5/css/ie7.css" /><![endif]-->
	
	
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#ffba00;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active  {background:#ffba00;}

	::-moz-selection {background:#ffba00;}
	::selection {background:#ffba00;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active, .widget_calendar table#wp-calendar > tbody > tr > td > a {color:#ffba00;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#ffba00;}

	div.omc-cat-top  {border-top-color:#ffba00; !important}     
	
	li.comment > div {border-bottom-color:#ffba00; !important}
	
	body {background:url(http://www.cinematografia.cl/wp-content/themes/gonzo1.8.5/images/backgrounds/tactile_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here  */

@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-family:Open Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#333333}
</style>
	
</head>

<body class="post-template-default single single-post postid-1081 single-format-standard gonzo-shared-on-ariyan-org" >

	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
			<div id="omc-top-menu">
				
				<div class="omc-top-menu-inner"><ul id="menu-menu-principal" class="menu"><li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.cinematografia.cl/?cat=218">Inicio</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1032"><a href="http://www.cinematografia.cl/?page_id=2">Quiénes somos</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1052"><a href="http://www.cinematografia.cl/?page_id=1050">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1043"><a href="http://www.cinematografia.cl/?page_id=1041">Contacto Sitio</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048"><a href="http://www.cinematografia.cl/?page_id=1046">Formulario para publicitar Funciones Teatro</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034"><a href="http://www.cinematografia.cl/?page_id=1031">Formulario para publicitar Funciones de Stand Up</a></li>
</ul>
</li>
</ul></div>				
				<br class="clear" />
				
			</div>
		
				
		<div id="omc-container">
			
			<header>
			
				<div style='float:right;'><script type="text/javascript"><!--
		google_ad_client = "pub-4263196595877718";
		google_ad_width = 468;
		google_ad_height = 60;
		google_ad_format = "468x60_as";
		google_ad_type = "text";
		google_ad_channel ="";
		google_color_border = "000000";
		google_color_link = "0000FF";
		google_color_bg = "FFFFFF";
		google_color_text = "000000";
		google_color_url = "008000";
		google_ui_features = "rc:0";
		//--></script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div><div style='clear:right;'></div>	
				
				<a id="omc-logo" href="http://www.cinematografia.cl"><img src="http://www.cinematografia.cl/wp-content/uploads/2013/10/logo1.png" alt="Cinematografia.cl &#8230;dos punto cero logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
					<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.cinematografia.cl/?cat=218">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1032"><a href="http://www.cinematografia.cl/?page_id=2">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1052"><a href="http://www.cinematografia.cl/?page_id=1050">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1043"><a href="http://www.cinematografia.cl/?page_id=1041">Contacto Sitio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048"><a href="http://www.cinematografia.cl/?page_id=1046">Formulario para publicitar Funciones Teatro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034"><a href="http://www.cinematografia.cl/?page_id=1031">Formulario para publicitar Funciones de Stand Up</a></li>
</ul>
</li>
</ul></div>					
					<br class="clear" />
					
					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="http://www.cinematografia.cl/?cat=218">Inicio</option><option value="http://www.cinematografia.cl/?page_id=2">Quiénes somos</option><option value="http://www.cinematografia.cl/?page_id=1050">Contacto</option><option value="http://www.cinematografia.cl/?page_id=1041">Contacto Sitio</option><option value="http://www.cinematografia.cl/?page_id=1046">Formulario para publicitar Funciones Teatro</option><option value="http://www.cinematografia.cl/?page_id=1031">Formulario para publicitar Funciones de Stand Up</option></select></div>						
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.cinematografia.cl/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <div id="omc-inner-placeholder">

        <a href="http://www.cinematografia.cl/?cat=708" class="omc-flex-category">Comunicados de Prensa</a>        
        <img src="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes-620x350.png" class="featured-full-width-top wp-post-image" alt="" srcset="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes-620x350.png 620w, http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes-300x168.png 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="1083" data-permalink="http://www.cinematografia.cl/?attachment_id=1083" data-orig-file="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes.png" data-orig-size="850,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- data-image-description="" data-medium-file="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes-300x168.png" data-large-file="http://www.cinematografia.cl/wp-content/uploads/2017/06/guardianes.png" />
        
        <div class="omc-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> Junio 7th, 2017 |
                <em>by Admin</em></p>
            
                
                <span class="omc-comment-count">0</span>
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->

        
<h1 class="omc-post-heading-standard">Guardianes, se estrena en Chile el próximo 3 de Agosto.</h1>

    <p> La película rusa &#8216;Guardianes&#8217;, llega a nuestras salas este próximo 3 de  agosto y aquí tenemos un adelanto final de los desafíos que tendrán que enfrentar este equipo de súper humanos.</p>
<p>Ya habiéndose lanzado el segundo trailer, la noticia de que podremos conocer un nuevo formato de súper héroes ha dado la vuelta al mundo y creado mucha expectativa, ya que tendremos más opciones que las ya reconocidas franquicias.</p>
<p>El filme relata la historia de un grupo de mutantes de los países de la URSS reunido por el Gobierno soviético para luchar contra el mal. Los cuatro superhéroes provienen de diferentes regiones de la Unión Soviética; Arsus, un hombre-oso equipado con una ametralladora, Ksenya, una mujer que se convierte en agua, Ler, un hombre-tierra que puede mover piedras y montañas Khan, un hombre-viento armado con dos sables, serán los encargados de salvar al mundo de una nueva y atemorizante amenaza. El súper villano se hace con un dispositivo que permite controlar cualquier tipo de máquina, de manera que decide conquistar Moscú y después el resto del mundo.</p>
<p>El realizador de &#8216;Guardianes&#8217; es Sarik Andreasyan, guionista, productor y actor ruso de origen armenio, quien dirigió la película de producción ruso-estadounidense &#8216;American Heist&#8217;, protagonizados por actores de renombre norteamericanos, tales como Hayden Christensen, Jordana Brewster, Adrien Brody y Akon.</p>
<p> Esperamos el estreno en salas para este próximo 3 agosto del 2017.</p>
<p><script type="text/javascript">
    google_ad_client = "ca-pub-4263196595877718";
    google_ad_slot = "2129633745";
    google_ad_width = 728;
    google_ad_height = 90;
</script><br />
<!-- Cinematografia barrita de publicidad --><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
<p><iframe width="728" height="410" src="https://www.youtube.com/embed/veOszZeU4Dc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class='shareaholic-canvas' data-app-id='16101099' data-app='share_buttons' data-title='Guardianes, se estrena en Chile el próximo 3 de Agosto.' data-link='http://www.cinematografia.cl/?p=1081' data-summary=''></div>
<div class='shareaholic-canvas' data-app-id='16101107' data-app='recommendations' data-title='Guardianes, se estrena en Chile el próximo 3 de Agosto.' data-link='http://www.cinematografia.cl/?p=1081' data-summary=''></div>

    
    
<p class="omc-single-tags"><b>Tags:</b> <a href="http://www.cinematografia.cl/?tag=guardianes" rel="tag">Guardianes</a>, <a href="http://www.cinematografia.cl/?tag=sarik-andreasyan" rel="tag">Sarik Andreasyan</a><br /></p>

    
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="http://www.cinematografia.cl/?author=1"><img alt='' src='http://2.gravatar.com/avatar/e057bb78663d159a339149091ae3389a?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e057bb78663d159a339149091ae3389a?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
    </div>

    <p><a href="http://www.cinematografia.cl/?author=1" title="Entradas de Admin" rel="author">Admin</a> </p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
            <h2>No related posts found!</h2>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=1081#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.cinematografia.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1058f1d24" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>
	
	<ul class="xoxo">
		<li id="slipfire-tabber-4" class="omc-widget tabbertabs">		
		<div class="tabber style2">
					</div>
		
</li><li id="cjt_adsense_made_easy-3" class="omc-widget cjt_adsense_made_easy"><h3 class="widgettitle"><span>Publicidad</span></h3><div style='float:left;'><script type="text/javascript"><!--
		google_ad_client = "pub-4263196595877718";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "image";
		google_ad_channel ="";
		google_color_border = "000000";
		google_color_link = "0000FF";
		google_color_bg = "FFFFFF";
		google_color_text = "000000";
		google_color_url = "008000";
		google_ui_features = "rc:10";
		//--></script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div><div style='clear:left;'></div></li>					

	</ul><!-- /xoxo -->

</section>	

<br class="clear" />
	
</div> <!--! end of #container -->
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="http://www.cinematografia.cl/wp-content/uploads/2013/10/logo-invertido.jpg" alt="footer logo" class="footer-logo" />
							<br/>
							<a class="omc-social-small pinterest" href="#pinterest"></a>							<a class="omc-social-small facebook" href="https://www.facebook.com/pages/Cinematografiacl/23751068232"></a>							<a class="omc-social-small twitter" href="https://twitter.com/Cinematografia"></a>							<a class="omc-social-small linkedin" href="http://www.flickr.com/photos/57407377@N00/sets/72157637707348103/"></a>							<a class="omc-social-small vimeo" href="#vimeo"></a>							<a class="omc-social-small youtube" href="http://www.youtube.com/playlist?list=PLw8ycxl7M8lHsu3TMDHrNUHx8d9ImiuCM"></a>														
							<br class="clear"/>
							<p>Cinematografía.cl es un sitio dedicado a la difusión de información cinematográfica y desarrollo de contenidos propios. Cualquier información, opinión o expresión alguna generada en este, no corresponde necesariamente al pensamiento de cinematografia.cl y es de exclusiva responsabilidad de quien la emite. Este sitio es Creative Commons, así que siéntase libre de utilizar la información para generar nuevos espacios (cítenos eso si.. ya?)</p>
							
						</div><!-- /omc-footer-widget -->
					
										
							
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
						
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
						
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
						
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>CC</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
								
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	<script type='text/javascript' src='http://www.cinematografia.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-content/plugins/theatre/functions/../js/main.js?ver=0.15.23'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.cinematografia.cl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'60731836',post:'1081',tz:'-4',srv:'www.cinematografia.cl'} ]);
	_stq.push([ 'clickTrackerInit', '60731836', '1081' ]);
</script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
	UA-101878-6	<a href="http://www.ariyan.org">Wordpress theme</a>
</body>

</html>


